サイト内ブログはマーケテイングに最適オウンドメディア

Blog Image
#
2019/08/28 10:25
WordPressは、積極的に保守されていますか? WordPress.orgでは、「積極的に保守されている5.2系統の最新版以外の以下のバージョンは、安全に使用することはできません。」と公式に表明しています。 既に、5.3系統の開発も始まっていますので、バージョン5.3のリリース後は、このメッセージも「積極的に保守されている5.3系統の最新版以外の以下のバージョンは、安全に使用することはできません。」になることでしょう。WordPressは、常に脆弱性が指摘されていることもあり、常に最新版へのバージョンアップが必要となっています。以下に、WordPressの、脆弱性とバージョンの推移をお知らせします。
#
2019/08/21 16:13
あなたのホームページが台無しです。 フラッシュ(Adobe Flash)のサポートが終了(2020/12)します。   ☑ これまでも様々な脆弱性が見つかりバージョンアップしてきましたが、それが出来なくなります。 「☒ 互換性のないプラグインを使用しています」となりモバイルフレンドリーテストではエラーになります。 でも、問題はそこじゃあないんです。 あなたのホームページが、Flashを使っているせいで台無しになっているんです。 ご自分のホームページがどの様になっているかご存知ですか? ご自分のホームページをスマホでご覧になっていますか?
#
2019/08/16 20:27
医療のホームページをお持ちのあなたへ、 ☑ あなたには義務が発生しました。あなたのホームページは「医療広告ガイドライン」を遵守する必要があります。 ☑ あなたのホームページが安全ではありません ☑ このままではホームページの価値を喪失しています。 ☑ あなたのホームページはパソコン時代のものです。 ☑ あなたのホームページは、お客様目線ではありません。
  • 2019年8月28日
    WordPressは、積極的に保守されていますか? WordPress.orgでは、「積極的に保守されている5.2系統の最新版以外の以下のバージョンは、安全に使用することはできません。」と公式に表明しています。 既に、5.3系統の開発も始まっていますので、バージョン5.3のリリース後は、このメッセージも「積極的に保守されている5.3系統の最新版以外の以下のバージョンは、安全に使用することはできません。」になることでしょう。WordPressは、常に脆弱性が指摘されていることもあり、常に最新版へのバージョンアップが必要となっています。以下に、WordPressの、脆弱性とバージョンの推移をお知らせします。
  • 2019年8月21日
    あなたのホームページが台無しです。 フラッシュ(Adobe Flash)のサポートが終了(2020/12)します。   ☑ これまでも様々な脆弱性が見つかりバージョンアップしてきましたが、それが出来なくなります。 「☒ 互換性のないプラグインを使用しています」となりモバイルフレンドリーテストではエラーになります。 でも、問題はそこじゃあないんです。 あなたのホームページが、Flashを使っているせいで台無しになっているんです。 ご自分のホームページがどの様になっているかご存知ですか? ご自分のホームページをスマホでご覧になっていますか?
  • 1 (このページ)
  • 2